Aktuelle Zeit: Fr 22. Mär 2019, 13:56



Ein neues Thema erstellen Auf das Thema antworten  [ 403 Beiträge ]  Gehe zu Seite Vorherige  1 ... 37, 38, 39, 40, 41
 Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface) 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Di 5. Jun 2018, 08:16
Beiträge: 1


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface)
http://bit.ly/buffaloplexhalloween

The download link is not working. :cry:


Fr 22. Feb 2019, 03:42
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6577
Bilder: 400

Bedankte sich: 174 mal
Erhielt: 857 Danksagungen in 794 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface)
Das ist nicht meine Seite.
Frage den Admin von
http://www.tomatosoft.hu/gadgets/portfolio/buffalo-linkstation-plex/

Die Firmware hatte aber nur Transmission 2.84 vorinstalliert.
Es lohnt sich also, meine aktuellere Version zu installieren.


Fr 22. Feb 2019, 09:08
Profil Persönliches Album 
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6577
Bilder: 400

Bedankte sich: 174 mal
Erhielt: 857 Danksagungen in 794 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface)
Ich habe eine Kopie hier abgelgt:
https://www.file-upload.net/download-13516147/ls_series-171-Halloween.zip.html


Sa 23. Feb 2019, 08:34
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 403 Beiträge ]  Gehe zu Seite Vorherige  1 ... 37, 38, 39, 40, 41





Suche nach:

Ähnliche Beiträge

Transmission auf der Linkstation Live (LS-CHLV1 mit blauem Webinterface)
Forum: Buffalo Technology NAS - Anleitungen
Autor: oxygen8
Antworten: 0
Transmission-BT-Installation und Fehler im webinterface [SOLVED]
Forum: Buffalo Linkstation Pro Duo
Autor: oxygen8
Antworten: 29
LinkStation Live Webinterface Fernzugriff
Forum: Buffalo Linkstation Pro/Live
Autor: oxygen8
Antworten: 3
LS Live LS-CH1.0TL und kein Zugriff auf das Webinterface von Twonky 5.0.65
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Mightymagic
Antworten: 43
LS Live (rotes Webinterface) --> Einbau fabrikneuer Festplatte --> LSupdater Problem
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Breitkrug
Antworten: 2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 19 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |