Aktuelle Zeit: Fr 24. Mai 2019, 12:52



Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
 LS-QVL mit Firmware 1.74 kein SMB2? 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Fr 17. Nov 2017, 14:35
Beiträge: 3

Wohnort: Nürnberg

Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag LS-QVL mit Firmware 1.74 kein SMB2?
Hallo zusammen,

hab ja nun einiges zu dem Thema gelesen, eigentlich sollte die LS-QVL mit der Firmware 1.74 ja SMB2 unterstützen, meine weigert sich bisher aber hartnäckig. Aktiviere ich unter Windows 10 (build 17763.194, Version 1809) das SMB1 Protokoll wieder, dann läuft alles wie gehabt.

Hat da jemand zufällig eine Idee?

Hab jetzt gerade noch mein Laptop hochgefahren, Windows 10, Version 1803, da funktioniert alles Problemlos.... die 1803 hat aber doch auch schon deaktiviertes SMB1 :roll:


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Fr 14. Dez 2018, 16:03
Profil Website besuchen
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6588
Bilder: 401

Bedankte sich: 174 mal
Erhielt: 858 Danksagungen in 795 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS-QVL mit Firmware 1.74 kein SMB2?
Dann aktiviere SMB2 auf der QVL nach:
http://forums.buffalotech.com/index.php?topic=24628.0


Fr 14. Dez 2018, 19:49
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 





Suche nach:

Ähnliche Beiträge

LS 220D - NAS "vergisst" nach dem Sleep Modus das smb2-Protokoll
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 1
Nach Stromausfall und firmware update kein Zugriff mehr auf LS CHL
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 10
LS-CH1.0TL-EU ALLE Passes gelöscht nach Stromausfall kein Firmware möglich
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 18
Die Firmware der Linkstation Live LS-CHL von Firmware - Version 1.21 (ohne Telnet) auf die Firmware - Version 1.10 (mit Telnet) downgraden
Forum: Artikel - Forum
Autor: oxygen8
Antworten: 10
Buffalo LS-V1.0TL-EU org. Firmware 1.13, nach Firmware update USB ohne funktion
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Hans
Antworten: 2

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |