Aktuelle Zeit: Sa 19. Aug 2017, 18:45



Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
 Rentner verzweifelt mit seiner LS-WXL 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Do 26. Jan 2017, 00:58
Beiträge: 1


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Rentner verzweifelt mit seiner LS-WXL
Hallo,

ich versuche mich in dieses Forum hereinzulesen - verstehe aber nur Bahnhof.

Zu meinem Problem:
Ich habe keinerlei Zugriff auf die NAS. Es sind 2x2TB Platten verbaut.
Zuerst hat immer die blaue Power LED ständig geblinkt.

Habe versucht in den EM Modus umzustellen, jetzt blinkt
die blaue Funktion LED ständig.
Die Power LED bleibt an.

Zu allem Übel habe ich auch noch einen neuen Router bekommen und dementsprechend andere Netzwerkadressen.
Der Fehler mit der blinkenden Power LED war aber schon vorher da. Habe seit 2 Monaten keinerlei Zugriff auf die Buffalo.

Jetzt weiss ich nicht mehr weiter.



Ah, bin etwas weiter gekommen:
Es wird beim NASNavigator2 angezeigt:

EM Modus
Arbeitsgruppe: UNKNOWN
IP: 192.168....
Subnetzmaske: 255.255.255.0
Standartgetaway: 192.16.....

Standartgetaway Stimmt nicht mehr - Werte wurden in der Nas Festgelegt - glaube ich mich wage dran zu erinnern.


Do 26. Jan 2017, 01:33
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Rentner verzweifelt mit seiner LS-WXL
http://forum.nas-hilfe.de/buffalo-technology-nas-anleitungen/blaues-blinken-raeparatur-einer-beschaedigten-linkstation-duo-ls-wvl-ls-wxl-t2014.html


Do 26. Jan 2017, 01:40
Profil Persönliches Album 
Foren-Mitglied
Foren-Mitglied

Registriert: Sa 18. Feb 2012, 13:36
Beiträge: 275


Bedankte sich: 11 mal
Erhielt: 13 Danksagungen in 10 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Rentner verzweifelt mit seiner LS-WXL
und weiter gekommen ?


Mi 19. Apr 2017, 11:20
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 






Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 8 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |