Aktuelle Zeit: Do 24. Aug 2017, 05:10



Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
 LS-WXL-FW-Update bricht ab 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Fr 16. Jun 2017, 15:48
Beiträge: 1


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag LS-WXL-FW-Update bricht ab
Scheinbar gibt es viele in der Welt mit ähnlichen Problemen.....
Das NAS hing an einer Fritzbox, Einrichtung , Sicherung über Time Machine klappten problemlos.
Leider ist das NAS komplett abgestürzt, es gibt aber im Netz genügend Hinweise, es "wieder zum Leben zu erwecken". Diese habe ich vom Formatieren der Festplatten (2 x 2 TB Seagate Barracuda) am Mac und über die LS-updater ini sowie minutiös über TFTP Boot-Rcovery Version 1.53 und LS-Updater schrittweise umgesetzt. Leider stoppt das Neueinspielen der Firmware kurz vor Schluss mit dem Hinweis:
"No response from LS-WXL-EM9B1. Please check your Network settings. The LS-WXL-EM9B1 and your computer should be on the same subnet. Disable firewall and try it again..". Das ganze wurde über ein Windows-7 gesteuert. Firewall und Virenscanner sind selbstverständlich aus, ich habe verschiedenste FW-Versionen (1.68 und 1.71) versucht. Der Erfolg ist leider ausgeblieben.
Wer hat den entscheidenden Tip ???
Besten Dank


Fr 16. Jun 2017, 16:00
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS-WXL-FW-Update bricht ab
Nimm eine Windoof-Boot-CD.
http://forum.nas-hilfe.de/buffalo-technology-nas-anleitungen/rotes-blinken-e06-und-kein-windows-xp-mehr-in-reichweite-t1873.html

oder installiere dein Windoof neu,
das willst du sicherlich nicht


Fr 16. Jun 2017, 18:18
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Ftp Verbindung bricht ab
Forum: Buffalo Linkstation Pro/Live
Autor: Jan
Antworten: 7
Twonky 5 bricht ab
Forum: Buffalo Linkstation Pro/Live
Autor: StrolchPower
Antworten: 6
Verbindung bricht bei Übertragung ab
Forum: Buffalo Linkstation Pro Duo
Autor: Ombert
Antworten: 5
Twonky 6.0.30 bricht ständig Verbindung ab
Forum: Buffalo Linkstation Pro/Live
Autor: reggie
Antworten: 8
Linkstation Pro Duo LS-WV 2TB bricht beim booten ab
Forum: Buffalo Linkstation Pro Duo
Autor: stoffi
Antworten: 0

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |