Aktuelle Zeit: Di 23. Jan 2018, 23:36



Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
 Ein altes Thema 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: So 10. Dez 2017, 02:11
Beiträge: 12


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
... es stand in der Anleitung, dass, wenn nicht formatiert werden würde, beim reset die shares und die eigenen Daten erhalten bleiben würden. Das wollte ich nicht. Wäre für mich wie geduscht und nicht nass gemacht.

Ich wollte einen vollwertigen reset; und dies scheint mir ein solcher zu sein.
Die Daten habe ich natürlich gesichert gehabt; nach meiner Manier dreifach: Ein automatisches Backup der Synology nachts auf USB Platten, ein automatisches Backup morgens auf die NAS eines Freundes 20km räumlich getrennt ( habe 50 MBit DSL down und 11 up ) sowie eine manuelle Dasi auf 3 2.5" Platten eines permanent laufenden PCs über das interne 1 MBit Netz ins Nebengebäude.

Die Dasis vorher auf Vollständigkeit geprüft.


Mo 11. Dez 2017, 13:59
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Neuling
Foren-Neuling

Registriert: So 10. Dez 2017, 02:11
Beiträge: 12


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
Ups, kleiner Fehler. Tut zwar nischt zur Sache, aber das interne Netzwerk läuft mit 1 G/Bit, nicht mit 1 M/Bit.

Übrigens läuft der reset immer noch.


Mo 11. Dez 2017, 16:15
Profil
Foren-Neuling
Foren-Neuling

Registriert: So 10. Dez 2017, 02:11
Beiträge: 12


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
Guten Morgen,

ich kann mir nicht vorstellen dass die Buffalo noch wirklich formatiert.
Sagt sie zwar aber nach 2 Tagen bei nur einer Platte mit nur 0,5 TB glaube ich das nicht.
Ergoogelte Werte sprechen auch dagegen.

Hat Jemand Erfahrung mit der Dauer?


Di 12. Dez 2017, 05:33
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6395
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 828 Danksagungen in 767 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
http://forum.nas-hilfe.de/buffalo-linkstation-duo/probleme-mit-formatierung-ls-wxl-t1863.html


Di 12. Dez 2017, 09:20
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: So 10. Dez 2017, 02:11
Beiträge: 12


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
hmmm.. danach müsste sie schon durch sein.

Aber sie zeigt - auch nach browser refresh - an:

Bild

So viel Fachchinesisch kenne ich dass ich weiß dass das heißt er formatiert die erste ( und einzige ) Platte... seit 3 Tagen ....


Di 12. Dez 2017, 15:45
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6395
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 828 Danksagungen in 767 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
1. Die alte Kiste ist sehr langsam.
2. Die Linkstation formatiert nicht, sie schreibt und verifiziert Muster.

Eine 10x so schnelle LS-WVL brauchte bei mir 3 Tage. Das aber für 4TB.

Beobachte die 22,2%
Hast du hier irgendwann 22,3%, dann laufen lassen.

Brichst du jetzt ab, landest du bei E06.
Informiere dich vorher, wie du dann fortfahren musst.


Di 12. Dez 2017, 17:29
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: So 10. Dez 2017, 02:11
Beiträge: 12


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
... nein, die 22,2 sind in Prozent die Auslastung der Platte und steht schon so seit vor 3 Tagen.

Sooo, Faxen dicke, es geht nicht voran. Plan B:
Die Synology DS 111 repariert und mit 2 TB online gegangen.
Die DS 111 läuft nun ( gutes Install tool ) und die Buffalo kann von mir aus bis Weihnachten noch ihre 15 Watt Strom kriegen, aber dann ist spätestens Schluß.

Nun gut, zurück zur Buffalo:
Was ist zu tun sollte ich abbrechen?

Die Platte am PC formatieren? Und noch...?


Mi 13. Dez 2017, 23:39
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6395
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 828 Danksagungen in 767 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
PCs können kein XFS formatieren.
Man kann alle Partitionen löschen.
Dann startet Buffalo aber mit E06, da das Betriebssystem auf den Platten liegt.
Zumindest bei den Kisten, die ich kenne.


Do 14. Dez 2017, 12:22
Profil Persönliches Album 
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6395
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 828 Danksagungen in 767 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
https://www.nas-hilfe.de/buffalo-linkstation/fehlerbehebung/92-buffalo-linkstation-live-pro-blinkt-und-piepst-nur-noch?start=2


Do 14. Dez 2017, 12:24
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: So 10. Dez 2017, 02:11
Beiträge: 12


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Ein altes Thema
Danke.
So, wir haben nun Weihnachten. Und Buffalo Bill hakt immer noch auf der HDD rum - de gelbe LED blinkend.
Ich sagte ja vor 15 Tagen (..) dass ich ihr Zeit für das "Formatieren" bis Weihnachten gebe. Um Überraschungen zu ermöglichen.

Haben wir nun.

Status: ????????????????????
Sie formatiert noch. Sagt sie jedenfalls. Noch. Gleich nicht mehr. Ich werde sie nun ausschalten und wieder einschalten. Dazu muss ich eben mal ins Nebengebäude. Melde mich wieder.


Mo 25. Dez 2017, 21:28
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste





Suche nach:

Ähnliche Beiträge

LS-Live (LSCHL) Downgrade von 1.54 auf 1.10 / oder altes WebAccess
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: cpam
Antworten: 9
Thema schliessen - aber wie ?
Forum: Support
Autor: Jan
Antworten: 4
WD Festplatten RED und GREEN, ein feuriges Thema für die NAS!
Forum: Festplatten und SSD-Laufwerke
Autor: MrYoshii
Antworten: 7
Problem: Neu registrierte User können kein Thema im Forum erstellen oder nicht auf einen Beitrag antworten
Forum: Informationen
Autor: admin
Antworten: 0

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |