Aktuelle Zeit: Do 14. Dez 2017, 02:32



Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
 Warum bekomme ich keine Benachrichtigung? 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Mi 29. Jan 2014, 16:07
Beiträge: 14


Bedankte sich: 2 mal
Erhielt: 2 Danksagungen in 2 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Warum bekomme ich keine Benachrichtigung?
Eine Frage an die Foren-Admins:
Warum bekomme ich keine Benachrichtigung, wenn in einem (von mit initiierten) Thread ein neuer Beitrag erstellt wird?
Und ja, ich habe im persönlichen Bereich unter "Einstellungen> Persönliche Einstellungen" die Frage
Zitat:
Benachrichtige mich über neue Nachrichten:
mit Ja beantwortet.


Keep :D
Horst

-----------------------------------------------
TeraStation HS-DHTGL/R5 mit 4 x 2TB im Raid5



So 2. Feb 2014, 18:58
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Neuling
Foren-Neuling

Registriert: Mi 29. Jan 2014, 16:07
Beiträge: 14


Bedankte sich: 2 mal
Erhielt: 2 Danksagungen in 2 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Warum bekomme ich keine Benachrichtigung?
Ich glaube, ich hab's gefunden :oops:
Man muss noch in jedem Beitrag "Mich benachrichtigen, sobald eine Antwort geschrieben wurde" ankreuzen.

:?: Kann man diese Option nicht permanent machen?


Keep :D
Horst

-----------------------------------------------
TeraStation HS-DHTGL/R5 mit 4 x 2TB im Raid5



So 2. Feb 2014, 19:07
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Warum bekomme ich nach der Registrierung keine Email mit dem Bestätigungslink?
Forum: Informationen
Autor: admin
Antworten: 0
Warum Twonky?
Forum: Buffalo Linkstation Pro/Live
Autor: McLucas79
Antworten: 4
Zugriff per WebAccess nur schreibgeschützt-warum?
Forum: Buffalo Linkstation Duo
Autor: bodok
Antworten: 2
Wie bekomme ich die LS Pro Duo V3 aus dem EM-Mode?
Forum: Buffalo Linkstation Pro Duo
Autor: Jan
Antworten: 7
LS-CHL (V2???) Bekomme Flash nicht hin
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 3

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


cron
| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |