Aktuelle Zeit: Mo 22. Jan 2018, 06:17



Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
 Terastation 4400 - Netzwerkbuchstaben zuordnen fehlgeschlagen ?! 
Autor Nachricht
Foren-Benutzer
Foren-Benutzer

Registriert: So 30. Jun 2013, 12:28
Beiträge: 27


Bedankte sich: 3 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Terastation 4400 - Netzwerkbuchstaben zuordnen fehlgeschlagen ?!
Guten Abend zusammen,

ich habe mir eine TS4400 zugelegt mit 4x3TB, jetzt habe ich alles soweit konfiguriert mit Raid 6 und möchte nun das meine TS4400 im Netzwerk erscheint, allerdings habe ich das Problem wenn ich die TS auswähle und auf Netzlaufwerk zuweißen gehe kommt die Meldung:

Erstellen Sie einen Ordner namens Share (Freigabe), bevor sie das Laufwerk zuordnen.

Das habe ich allerdings schon gemacht, ich steig noch nicht dahinter wieso das nicht klappt, mit der LS hat das wunderbar funktioniert..

greets airline


So 8. Dez 2013, 19:40
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6392
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 825 Danksagungen in 764 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Terastation 4400 - Netzwerkbuchstaben zuordnen fehlgeschlagen ?!
Linux unterscheidet zwischen Share und share

Die Freigabe muss share heißen, wenn du den Nasnavi nutzen willst.


Mo 9. Dez 2013, 22:52
Profil Persönliches Album 
Die folgenden User haben sich bei oxygen8 für diesen Beitrag bedankt:
airlinebase@hush.ai
Foren-Benutzer
Foren-Benutzer

Registriert: So 30. Jun 2013, 12:28
Beiträge: 27


Bedankte sich: 3 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Terastation 4400 - Netzwerkbuchstaben zuordnen fehlgeschlagen ?!
@ oxy, dasfunktioniert bei mir aber nicht, der Ordner heisst jetzt share (kleingeschrieben)..wie kann ich die TS trotzdem im Netzwerk anzeigen lassen ?

#flash


Mi 11. Dez 2013, 18:55
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6392
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 825 Danksagungen in 764 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Terastation 4400 - Netzwerkbuchstaben zuordnen fehlgeschlagen ?!
http://windows.microsoft.com/de-de/windows/create-shortcut-map-network-drive#1TC=windows-7


Fr 13. Dez 2013, 11:44
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 





Suche nach:

Ähnliche Beiträge

LS-250GL Firmware-Update fehlgeschlagen
Forum: Buffalo Linkstation Pro/Live
Autor: StrolchPower
Antworten: 19
LS-WSXL öffnen des Port 23 (Verbindung fehlgeschlagen)
Forum: Buffalo Linkstation Mini
Autor: oxygen8
Antworten: 5
FW-upgrade von 1.41 auf 1.37 fehlgeschlagen-NAS nicht mehr ansprechbar
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: wolfhound
Antworten: 13
LS-CH1.0TL startet alle 15 Sekunden neu, Flashen war fehlgeschlagen
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Volk0r
Antworten: 26
Buffalo TeraStation WS-Q2.0TL/R5
Forum: Buffalo TeraStation
Autor: oxygen8
Antworten: 7

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |