Aktuelle Zeit: Do 17. Aug 2017, 11:36



Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
 Linkstation TS-HTGL/R5 Display stellt keine Zeichen dar 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: So 13. Aug 2017, 11:59
Beiträge: 1


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Linkstation TS-HTGL/R5 Display stellt keine Zeichen dar
Hallo,

habe eine Buffalo TS-HTGL/R5 mit leeren 4 x 500 GB Platten.
Wollte nun den EM Boot durchführen uns habe auch den korrekten TFTP Server auf 192.168.11.1 laufen.
Ablauf wie folgt:
- Netzstecker einstecken
- Init Schalter drücken und halten
- Power On Taste drücken bis Melodie zu Ende
- Init Taster loslassen.
Platten werden gescannt und danach piepst die NAS nur noch.
Display währen der ganzen Prozedur an (Beleuchtet), aber kein Text erscheint.

Auch längeres Gedrückt halten von Power oder Inittaster hilft nicht

Hat jemand eine Idee?

Habe noch einige Tests gemacht und im Dunkeln festgestellt, dass man ganz schwach den Text sieht. --> Kontrastprobleme.
Einstellungen im Setup bringen aber nix

Grüße Peter


So 13. Aug 2017, 12:08
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 





Suche nach:

Ähnliche Beiträge

Pearl Display an Debian Linkstation
Forum: Buffalo Linkstation Pro/Live
Autor: McLucas79
Antworten: 100
Display - Hat das mal jemand probiert?
Forum: Buffalo Linkstation Pro/Live
Autor: McLucas79
Antworten: 12
Terastation HD-HTGL/R5 DLNA
Forum: Buffalo TeraStation
Autor: oxygen8
Antworten: 5
Performance Terastation TS-HTGL 2GB
Forum: Buffalo TeraStation
Autor: Cypri
Antworten: 2
Telnet und Twonky auf einer Terrastation TS-HTGL
Forum: Buffalo TeraStation
Autor: oxygen8
Antworten: 98

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


cron
| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |