Aktuelle Zeit: Mo 11. Dez 2017, 18:47



Ein neues Thema erstellen Auf das Thema antworten  [ 384 Beiträge ]  Gehe zu Seite Vorherige  1 ... 35, 36, 37, 38, 39
 Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface) 
Autor Nachricht
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6363
Bilder: 341

Bedankte sich: 174 mal
Erhielt: 822 Danksagungen in 761 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface)
Port 9090 hat zum Erfolg der Fehlersuche geführt!

Transmission nutzt Port 9091
Bittorrent nutzt Port 9090

siehe Bild 6.3.1 aus
http://forum.nas-hilfe.de/buffalo-technology-nas-anleitungen/transmission-auf-der-linkstation-live-und-pro-ls-chlv2-ls-xhl-ls-vl-mit-rotem-webinterface-t749.html


Schalte Bittorrent ab und nutze nur Transmission!


Di 28. Nov 2017, 14:00
Profil Persönliches Album 
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Benutzer
Foren-Benutzer

Registriert: So 14. Sep 2014, 10:58
Beiträge: 43


Bedankte sich: 21 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface)
Einstellungen:
Bild

WebGui Fehlermeldung:
Bild

Transmission Remote:
Bild

Transmission Remote Einstellung:
Bild


Di 28. Nov 2017, 19:58
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6363
Bilder: 341

Bedankte sich: 174 mal
Erhielt: 822 Danksagungen in 761 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface)
Ich würde mir das gerne per anydesk selbst anschauen.
Bei Interesse sende mir die Kennung per PN und nimm mich dann an.


Di 28. Nov 2017, 20:21
Profil Persönliches Album 
Die folgenden User haben sich bei oxygen8 für diesen Beitrag bedankt:
Ravn
Foren-Benutzer
Foren-Benutzer

Registriert: So 14. Sep 2014, 10:58
Beiträge: 43


Bedankte sich: 21 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Transmission auf der Linkstation Live und Pro (LS-CHLV2, LS-XHL, LS-VL mit rotem Webinterface)
Das könnten wir heute Abend ab 18uhr bis 19:30 machen. Oder am Wochenende, da habe ich mehr Zeit da keine Arbeit.


Mi 29. Nov 2017, 07:35
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 384 Beiträge ]  Gehe zu Seite Vorherige  1 ... 35, 36, 37, 38, 39





Suche nach:

Ähnliche Beiträge

Transmission auf der Linkstation Live (LS-CHLV1 mit blauem Webinterface)
Forum: Buffalo Technology NAS - Anleitungen
Autor: oxygen8
Antworten: 0
Transmission-BT-Installation und Fehler im webinterface [SOLVED]
Forum: Buffalo Linkstation Pro Duo
Autor: oxygen8
Antworten: 29
LinkStation Live Webinterface Fernzugriff
Forum: Buffalo Linkstation Pro/Live
Autor: oxygen8
Antworten: 3
LS Live LS-CH1.0TL und kein Zugriff auf das Webinterface von Twonky 5.0.65
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Mightymagic
Antworten: 43
LS Live (rotes Webinterface) --> Einbau fabrikneuer Festplatte --> LSupdater Problem
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Breitkrug
Antworten: 2

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 24 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


cron
| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |