Aktuelle Zeit: Di 22. Mai 2018, 04:14



Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2
 rotes Blinken, E06, und kein Windows XP mehr in Reichweite 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Mi 25. Apr 2018, 11:20
Beiträge: 8


Bedankte sich: 3 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken, E06, und kein Windows XP mehr in Reichweite
oxygen8 hat geschrieben:
Nicht nötig.
Du hast die Partitionen gelöscht.
Also erhöhter Schwierigkeitsgrad.
Punkt 10. aus
http://forum.nas-hilfe.de/buffalo-technology-nas-anleitungen/anleitung-tftp-und-firmware-flashen-mit-bildern-t903.html


Yes Sir. Aber ich musste schon bei 9. starten .... habe ums Verrecken nicht den Debug Modus gefunden.
Nun habe ich den Debug Modus gestartet, alles eingestellt, auf "Update" geklickt und die Frage nach der Formatierung mit "Ja" beantwortet. Danach kommt der Fehler: Format failed. Update aborted.


Do 26. Apr 2018, 22:41
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6503
Bilder: 380

Bedankte sich: 174 mal
Erhielt: 847 Danksagungen in 784 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken, E06, und kein Windows XP mehr in Reichweite
Die Platten müssen partitionsfrei sein.
Punkt 0.


Do 26. Apr 2018, 22:46
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Mi 25. Apr 2018, 11:20
Beiträge: 8


Bedankte sich: 3 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken, E06, und kein Windows XP mehr in Reichweite
oxygen8 hat geschrieben:
Die Platten müssen partitionsfrei sein.
Punkt 0.


Okay. dann kram ich meinen externen Anschluss mal raus und nehm die NAS vom Netz. Dauert einen Moment.


Do 26. Apr 2018, 22:52
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6503
Bilder: 380

Bedankte sich: 174 mal
Erhielt: 847 Danksagungen in 784 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken, E06, und kein Windows XP mehr in Reichweite
Ich muss in die Falle.
Viel Erfolg.


Do 26. Apr 2018, 22:57
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Mi 25. Apr 2018, 11:20
Beiträge: 8


Bedankte sich: 3 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken, E06, und kein Windows XP mehr in Reichweite
oxygen8 hat geschrieben:
Ich muss in die Falle.
Viel Erfolg.


Liebe(r) oxygen8, vielen vielen Dank für die Unterstützung!
NAS is up and running. Ich lese mich jetzt dann mal in das Handbuch und die Tipps hier ein.

Für alle Interessierten:
Nachdem die Partitionen gelöscht wurden habe ich einfach die nächsten Punkte weitergemacht.
Besonders zu beachten ist, dass die NAS nachdem die Firmware geflasht ist WIEDER IN DIE E06 Fehleranzeige geht. Das ist aber nicht schlimm und genau so gewollt. In der Anleitung habe ich das leider erstmal überlesen! Einfach genau lesen und dann klappt das.


Fr 27. Apr 2018, 21:15
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6503
Bilder: 380

Bedankte sich: 174 mal
Erhielt: 847 Danksagungen in 784 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken, E06, und kein Windows XP mehr in Reichweite
Zitat:
Einfach genau lesen und dann klappt das.


DANKE


Fr 27. Apr 2018, 22:10
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2





Suche nach:

Ähnliche Beiträge

6x rotes Blinken, nix hilft!
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 10
buffalo ls-ch500L-EU | 6x rotes blinken
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: yablacky
Antworten: 8
rotes Blinken E07 bei der 400er Serie
Forum: Buffalo Technology NAS - Anleitungen
Autor: llothar1972
Antworten: 1
LS-CHL V2 Firmware Update und 6x rotes Blinken jedes mal
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: der_Luk
Antworten: 0
Neue Linkstation und schon 6 mal rotes blinken
Forum: Buffalo Linkstation Duo
Autor: dropmasta
Antworten: 8

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


cron
| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |