Aktuelle Zeit: Do 17. Aug 2017, 23:24



Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
 Anmeldung am Forum und nur eine leere Seite zu sehen 
Autor Nachricht
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6227
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Anmeldung am Forum und nur eine leere Seite zu sehen
EDIT: Die Seite ist wirklich absolut leer.

JAN bitte hilf!!!

Bild















Der Nutzer Hessen_user beschreibt, nach der Registrierung nur eine leere Seite sehen zu können.

Ich vermute er meint diese Seite:
Bild

Nach der Registrierung muss man in der erhaltenen Mail den Link anklicken.
Bild

Danach Forum anwählen:
Bild

Auf Anmelden klicken:
Bild

Nutzername und Kennwort aus der Mail eingeben. Danach sieht man seinen Nutzernamen hinter Abmelden.
Nun ist das Forum voll nutzbar.
Bild

Alles hier am Bsp. Hessen8user.


Möchte der Nutzer aus dem englischen Forum diesen Namen haben, so reicht eine PN an mich.


Mo 29. Sep 2014, 08:38
Profil Persönliches Album 
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Benutzer
Foren-Benutzer

Registriert: So 15. Mär 2015, 12:26
Beiträge: 26


Bedankte sich: 1 mal
Erhielt: 3 Danksagungen in 2 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Anmeldung am Forum und nur eine leere Seite zu sehen
Hallo,
bin verwirrt,
jetzt ging die Anmeldung plötzlich wieder.
Jetzt stehe ich aber als Neuanmeldung da ohne Verbindung zu meinen
Beiträgen und zu den ungelesenen PN.
(Nein ich habe mich nicht bewusst neu angemeldet)


So 5. Okt 2014, 18:09
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6227
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Anmeldung am Forum und nur eine leere Seite zu sehen
Besser hat es Jan wohl nicht hinbekommen.


So 5. Okt 2014, 23:02
Profil Persönliches Album 
Foren-Benutzer
Foren-Benutzer

Registriert: So 15. Mär 2015, 12:26
Beiträge: 26


Bedankte sich: 1 mal
Erhielt: 3 Danksagungen in 2 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Anmeldung am Forum und nur eine leere Seite zu sehen
Hallo,
das Problem ist wieder da, war wohl nie ganz beseitigt .....
Ich kann weder unter Hessen_user noch unter Hessen8user schreiben.

Immer wenn ich mich einlogge, kommt nur wider die vollkommen leer Seite

Gruß Der Hesse


So 15. Mär 2015, 10:50
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6227
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Anmeldung am Forum und nur eine leere Seite zu sehen
Hallo Hesse.


Schreib mich mal von deinem Temp- Account aus an.

Wir haben deinen Nutzer neu angelegt.

Bitte ohne Unterstriche.
Und bitte trage später einen Mailadresse ein.

mfg.
Oxy


So 15. Mär 2015, 13:03
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Webeinstellungen, leere graue Seite
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 1
Anleitung: Die phpBB Galerie im Forum benutzen - Bilder im Forum verwalten, anzeigen und in Beiträge einbinden.
Forum: Support
Autor: admin
Antworten: 0
Leere, gebrauchte Linkstations bei Ebay
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: McLucas79
Antworten: 8
Keine Anmeldung ist möglich
Forum: Buffalo Linkstation Duo
Autor: Barclay
Antworten: 2
Wie sicher Benutzer Anmeldung?
Forum: Buffalo Linkstation Pro/Live
Autor: oxygen8
Antworten: 5

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 9 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |