Aktuelle Zeit: Fr 23. Jun 2017, 08:55



Ein neues Thema erstellen Auf das Thema antworten  [ 198 Beiträge ]  Gehe zu Seite Vorherige  1 ... 16, 17, 18, 19, 20  Nächste
 rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-XHL, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL 
Autor Nachricht
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6181
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 796 Danksagungen in 736 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
Ist repariert.
Viel Erfolg.
Oxy


Do 7. Jan 2016, 18:47
Profil Persönliches Album 
Die folgenden User haben sich bei oxygen8 für diesen Beitrag bedankt:
fahid
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Neuling
Foren-Neuling

Registriert: Do 7. Jan 2016, 14:47
Beiträge: 2


Bedankte sich: 2 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
oxygen8 hat geschrieben:
Ist repariert.
Viel Erfolg.
Oxy

:D :D

Vielen Vielen Dank dass du hast die Bilder repariert und FW/ Boot Recovery 1.71 gegeben und mein LS-WXL funktioniert jetzt nochmal

Respekt

Bild


Bild


Sa 9. Jan 2016, 00:12
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6181
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 796 Danksagungen in 736 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
Gerne!


Sa 9. Jan 2016, 00:44
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: So 15. Mai 2016, 12:20
Beiträge: 1


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
Danke Fehler gefunden, ich hatte die falschen .buffalo Dateien.


Grüsse Uwe


Mo 16. Mai 2016, 15:57
Profil
Foren-Neuling
Foren-Neuling

Registriert: Mi 3. Feb 2016, 23:45
Beiträge: 11


Bedankte sich: 5 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
Hallo,
ich habe eine WVL und versuche, damit eine fabrikneue WD zum laufen zu kriegen. Geht das? Sind fabrikneue HDs normalerweise partitioniert und formatiert? Habe leider nur noch ein Notebook, kann also nicht nachsehen.

Danke, Philipp


Do 19. Mai 2016, 22:34
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6181
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 796 Danksagungen in 736 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
neue Platten ohne USB-Gehäuse sind unpartitioniert


Do 19. Mai 2016, 23:42
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Mi 3. Feb 2016, 23:45
Beiträge: 11


Bedankte sich: 5 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag "Das Herunterladen des Firmware-Images ist fehlgeschlagen"
Hallo,
dank der tollen Anleitung rennt meine WVL wieder! Leider kommt beim Einloggen häufig die Meldung "Das Herunterladen des Firmware-Images ist fehlgeschlagen", obwohl ich die "Benachrichtigung bei Aktualisierungen" deaktiviert habe. Kann man dagegen etwas machen? Versionsnummer ist 1.71

Dateianhang:
WVL.JPG


Danke, Philipp


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Sa 28. Mai 2016, 09:57
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6181
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 796 Danksagungen in 736 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
Nicht im Webinterface.

setze eine Raute vor
32 3 * * * /etc/cron/cron.d/S40B_update_notifications.sh

mit ssh und
Code:
crontab -e


Sa 28. Mai 2016, 11:00
Profil Persönliches Album 
Die folgenden User haben sich bei oxygen8 für diesen Beitrag bedankt:
Philipp_
Foren-Neuling
Foren-Neuling

Registriert: Mi 3. Feb 2016, 23:45
Beiträge: 11


Bedankte sich: 5 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
oxygen8 hat geschrieben:
mit ssh und
Code:
crontab -e


Ich werds probieren, danke

--
oxygen ftw


Sa 28. Mai 2016, 14:38
Profil
Foren-Neuling
Foren-Neuling

Registriert: Di 30. Aug 2016, 17:02
Beiträge: 4


Bedankte sich: 1 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL
Hallo zusammen,

die Anleitung habe ich mit einem XP rechner und auch window 8 probiert klappt alles bis auf ....Punkt 10
wenn ich die Funktionstaste drücke an der LS210D werden die 2 Datein überspielt. Passt



Die LED ist nun weiss und blinkt (obrige)

Der Nas wird mir an der Fritzbox angezeigt (DHCP Aktiv)
über die Tools finde ich jedoch nicht den NAS(LSUpdater) + Navigator
damit ich die firmware flashen kann.

bitte um hilfe mache schon 3 tage lang rum .

mfg
bassrock


Fr 2. Sep 2016, 12:49
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 198 Beiträge ]  Gehe zu Seite Vorherige  1 ... 16, 17, 18, 19, 20  Nächste





Suche nach:

Ähnliche Beiträge

rotes Blinken 2x lang 2x kurz, E22, Fehler beim Anhängen
Forum: Buffalo Technology NAS - Anleitungen
Autor: oxygen8
Antworten: 0
Linkstation Live LS-CHL 6x rotes blinken - TFTP erkennt das NAS nicht
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Ozzy
Antworten: 62
blaues Blinken - Datenrettung von einer durch Stromausfall nicht mehr ansprechbaren LS-CHLV2
Forum: Buffalo Technology NAS - Anleitungen
Autor: oxygen8
Antworten: 20
Firmware 1.34 mit Telnet für LS-CHLV2,LS-XHL,LS-WXL,LS-WSXL
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 3
LS220D bootet ewig, dann 1x lang und 7x kurz orange blinken (i17?)
Forum: Buffalo Linkstation Duo
Autor: barbreaker
Antworten: 6

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |