Aktuelle Zeit: Do 17. Aug 2017, 11:43



Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
 Webserver und andere dinge 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Sa 4. Okt 2014, 15:21
Beiträge: 6


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
 Webserver und andere dinge
Hallo zusammen,
ich habe eine LinkStation QVL 124 mit der aktuellen Firmware 1.68 und das Problem das ich kein Webserver anschalten kann sowie das ich kein RaidScann anschalten kann.
Ich habe schon diverse Brwoser getestet IE8, IE11, Firefox 32 sowie Google Chrome 37. Sobald ich auf Webserver klicke wird die Webside milchig wie beim wechslen aber das war es auch siehe Bild.

Also as Ziel was ich habe ist den SQL-Server zu starten und im phpmyadmin einen user anzulegen.
Der SQL Server lässt sich problemlos starten allerdings kann ich dann den phpmyadmin nicht öffen.

So habe ich es bisher getestet um ihn zu starten:
http://meineIP:3306/sql-server/phpmyadmin
http://meineIP/sql-server/phpmyadmin
http://meineIP:3306
http://meineIP:81
http://meineIP:81/phpmyadmin

Einer von eich eine idee?


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Sa 4. Okt 2014, 15:40
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Neuling
Foren-Neuling

Registriert: Sa 4. Okt 2014, 15:21
Beiträge: 6


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Webserver und andere dinge
Die Meldung bekomme ich wenn ich versuche über: http://192.168.115.5:3306/sqlserver/phpmyadmin zu zu greifen


G���ÿjHost 'NB01.fritz.box' is not allowed to connect to this MySQL server


Sa 4. Okt 2014, 15:51
Profil
Foren-Neuling
Foren-Neuling

Registriert: Mi 24. Jun 2015, 12:12
Beiträge: 2


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Webserver und andere dinge
>Also as Ziel was ich habe ist den SQL-Server zu starten und im phpmyadmin einen user anzulegen.
>Der SQL Server lässt sich problemlos starten allerdings kann ich dann den phpmyadmin nicht öffen.


Meiner Meinung nach wäre das die korrekte Url:

http://meineIP/phpmyadmin

Leider habe ich im Büro keinen Zugriff auf meine Linkstation...

Port 3306 ist nur fürs MYSQL , also Datenbankzugriff.


Mi 24. Jun 2015, 12:16
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 





Suche nach:

Ähnliche Beiträge

2 allgmeine Dinge
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Impestrator
Antworten: 11
Tomcat Jetty und andere
Forum: Buffalo Linkstation Pro Duo
Autor: Mautze
Antworten: 2
Wie ändere ich den Admin-Port auf einer LS-WXL?
Forum: Buffalo Linkstation Duo
Autor: bmw12345
Antworten: 0
Problem mit Backup einer TS auf eine andere
Forum: Buffalo TeraStation
Autor: oxygen8
Antworten: 4
[Anleitung] Orginal Buffalo LS-WVL oder andere ( NEUE HDD'S )
Forum: Buffalo Technology NAS - Anleitungen
Autor: Qeib
Antworten: 0

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |