Aktuelle Zeit: Do 17. Aug 2017, 11:42



Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
 Linkstation blinkt Blau ist nicht mehr erreichbar 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Fr 6. Mai 2016, 12:30
Beiträge: 1


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Linkstation blinkt Blau ist nicht mehr erreichbar
Hallo
nachdem ich bei dem Support von Buffalo auf Granit gestossen bin, hoffe ich hier die richtigen Leute zu finden.
Ich habe eine Linkstation LS Q6.0TL/R5. Das Gerät ist nach einem Stromausfall nur noch Blau am blinken. Ich erreiche die Station nicht über Nasnavigator und über den Browser auch nicht. Sie taucht im Netzwerk gar nicht mehr auf. Anfangs konnte man sie noch sehen und schrieb I21 Laufwerk überprüfen.Irgendwann tauchte sie aber gar nicht mehr auf.Mittlerwile blinkt sie nur noch blau .Ich komme nicht mehr an meine Daten:::
Ich hoffe hier auf die richtige Idee wie ich meine Daten retten kann.
L.g.
Klaus

p.s.
Meine Linux Kenntnisse sin begrenzt.


Fr 6. Mai 2016, 12:51
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6226
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Linkstation blinkt Blau ist nicht mehr erreichbar
um eine neue Firmware flashen zu können, musst du die beschädigte entfernen.
Arbeite die Anleitung der DUO mit allen 4 Festplatten ab:
http://forum.nas-hilfe.de/buffalo-technology-nas-anleitungen/blaues-blinken-raeparatur-einer-beschaedigten-linkstation-duo-ls-wvl-ls-wxl-t2014.html


Fr 6. Mai 2016, 21:30
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Linkstation blinkt blau und nichts geht mehr
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: skyliner
Antworten: 2
Linkstation nicht mehr erreichbar
Forum: Buffalo Linkstation Pro Duo
Autor: Chris
Antworten: 3
Linkstation LS-QVL ist nicht mehr erreichbar ...
Forum: Buffalo Linkstation Quad
Autor: Aktimex
Antworten: 0
Linkstation Pro Duo LS-WVL nach FW-update nicht mehr erreichbar
Forum: Buffalo Linkstation Pro Duo
Autor: toothy
Antworten: 39
LS-XH1.0TL (LS-XHL) blinkt rot und ist nicht erreichbar
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 6

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


cron
| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |