Aktuelle Zeit: Di 26. Sep 2017, 05:50



Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
 Keine Verbindung zum NAS 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: So 22. Mai 2011, 10:44
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Keine Verbindung zum NAS
Hallo,
habe eine LS-Q2 .OTL/R5 gebraucht gekauft. Diese mit neuen 2TB Platten bestückt und an das Netzwerk angeschlossen.
Die mitgelieferte Software kann den NAS nicht finden.
Habe das TFTP Boot LS-OTL1.04 auch schon ausprobiert, konnte den NAS aber auch nicht finden.
Nach dem Booten blinkt der NAS 6X Rot.
Alle 4 Platten werden aber erkannt.
Kann mir jemand mit diesem Problem weiterhelfen?

Mit freundlichen Grüßen
Dirk Juwien


So 22. Mai 2011, 11:08
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6240
Bilder: 334

Bedankte sich: 173 mal
Erhielt: 805 Danksagungen in 744 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Keine Verbindung zum NAS
Nimm
TFTP Boot LS-OTL1.04
WinXP
IP auf 192.168.11.1
Sub 255.255.255.0
Firewall aus
Router mit dhcp zwischen LS und PC
Nach dem Übertragen der 2 Dateien mit dem Nasnavigator die LS suchen und die IP- Adresse deines PC in das selbe Netzwerk bringen.


So 22. Mai 2011, 12:07
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: So 22. Mai 2011, 10:44
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Keine Verbindung zum NAS
Die LS wird von TFTP Boot nicht gefunden.

Dirk


So 22. Mai 2011, 14:44
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6240
Bilder: 334

Bedankte sich: 173 mal
Erhielt: 805 Danksagungen in 744 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Keine Verbindung zum NAS
Das wurde hier schon mehrfach erklärt. Deine Aussage tftp soll etwas finden sagt mir deutlich, dass du noch Nichts davon gelesen hast.
Deine LS sucht den tftp-Server unter einer einzigen IP.

Welche Anleitung arbeitest du ab?

Drücke die Funktionstaste mehrfach. Das Timing ist etwas schwierig zu beschreiben.


So 22. Mai 2011, 15:16
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: So 22. Mai 2011, 10:44
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Keine Verbindung zum NAS
Besten Dank. Jetzt geht es.
Dirk


So 22. Mai 2011, 16:03
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Keine Verbindung mehr
Forum: Buffalo Linkstation Mini
Autor: oxygen8
Antworten: 1
Keine Verbindung zur Buffalo LS-Q2.0TL/R5
Forum: Buffalo Linkstation Quad
Autor: oxygen8
Antworten: 17
Keine Berechtigung bei VPN Verbindung
Forum: Buffalo TeraStation
Autor: oxygen8
Antworten: 1
keine Verbindung zu Linkstation MINI 2.0TB
Forum: Buffalo Linkstation Mini
Autor: oxygen8
Antworten: 16
Ftp Verbindung bricht ab
Forum: Buffalo Linkstation Pro/Live
Autor: Jan
Antworten: 7

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


cron
| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |