Aktuelle Zeit: Mo 21. Aug 2017, 15:45



Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
 LED leuchtet dauerhaft orange 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Fr 9. Dez 2016, 20:56
Beiträge: 5


Bedankte sich: 2 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag LED leuchtet dauerhaft orange
Hallo,
vorausgehend war ein Problem mit unterbrochener Stromversorgung und EM.
Im Nachgang und Dank des Forums habe ich über den NAS-Navigator wieder Zugriff.
Alle Daten konnten gesichert werden.
Im Weiteren bekomme ich nach Hochfahren der Station Zugriff über den NAS-Navigator.
Die LED (vorne oben) leuchtet dauerhaft orange.
Im NAS-Navigator erscheint ein Bubble mit ? an der Station und bei Mouse-Over lese ich:
I52: Unbekannter Fehler.
Die Webeinstellungen lassen sich nicht öffnen (Webseite ist nicht erreichbar).

Grundsätzlich kann ich auf die Platte schreiben, lesen,.....

Hat das hier evtl. schon jemand gelöst?
Danke vorab für gelegentliche Antworten.


Mo 27. Feb 2017, 15:34
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LED leuchtet dauerhaft orange
http://forum.nas-hilfe.de/buffalo-linkstation-duo/i-52-auf-ls-wx4-0tl-r1-t1017.html


Mo 27. Feb 2017, 19:19
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Do 24. Dez 2015, 14:39
Beiträge: 6
Bilder: 0

Bedankte sich: 1 mal
Erhielt: 2 Danksagungen in 2 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LED leuchtet dauerhaft orange
Hab die selbe Meldung (Status: I52: Neue Firmware verfügbar. (2017/47/06 16:47:59) Momentan ist meine FW geöffnet, dass sollte so auch bleiben.
Sollte man Updaten oder eher nicht? Ist die FW nach dem Update wieder "geschlossen" und der SSH-Zugang weg?
MfG


Mo 6. Mär 2017, 17:54
Profil Persönliches Album 
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LED leuchtet dauerhaft orange
ja


Mo 6. Mär 2017, 19:20
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Do 24. Dez 2015, 14:39
Beiträge: 6
Bilder: 0

Bedankte sich: 1 mal
Erhielt: 2 Danksagungen in 2 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LED leuchtet dauerhaft orange
Ja zum Update oder ja, die FW ist danach wieder geschlossen?
MfG


Di 7. Mär 2017, 10:17
Profil Persönliches Album 
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LED leuchtet dauerhaft orange
Ja Ja


Di 7. Mär 2017, 19:14
Profil Persönliches Album 
Die folgenden User haben sich bei oxygen8 für diesen Beitrag bedankt:
HSThompson
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 





Suche nach:

Ähnliche Beiträge

LED leuchtet dauerhaft Rot
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: worstcase
Antworten: 1
Powerswitch auf OFF => "Function" leuchtet ROT dauerhaft
Forum: Buffalo Linkstation Duo
Autor: Gruffy
Antworten: 0
Linkstation Duo blinkt orange
Forum: Buffalo Linkstation Duo
Autor: Jan
Antworten: 10
LS220D bootet ewig, dann 1x lang und 7x kurz orange blinken (i17?)
Forum: Buffalo Linkstation Duo
Autor: barbreaker
Antworten: 6
LS-WXL Function leuchtet 1x rot auf
Forum: Buffalo Linkstation Duo
Autor: MrYoshii
Antworten: 13

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |