Aktuelle Zeit: Sa 19. Aug 2017, 18:46



Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
 Kein Zugriff auf LS-CHL mit Windows 10 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Fr 11. Dez 2009, 17:53
Beiträge: 9


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
 Kein Zugriff auf LS-CHL mit Windows 10
Hallo,

evtl hat hier ja jemand eine Idee.
Ich kann seit dem neusten Windows 10 Build (14936) nicht mehr auf die Linkstation LS-CHL zugreifen.
Es kommt die Meldung das ich evtl keine Berechtigung habe , auf die Netzwerkressource zuzugreifen.
Ich kann die NAS anpingen und sie taucht ja auch im Netzwerk auf. Versuche ich zuzugreifen , kommt diese Fehlermeldung.
Über meine Zotac (ZBOX) ist es dagegen kein Problem per SMB auf die NAS zuzugreifen.

ActiveProbing ist übrigens aktiviert.


Vision



Do 6. Okt 2016, 22:50
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Kein Zugriff auf LS-CHL mit Windows 10
http://forum.nas-hilfe.de/buffalo-technology-nas-anleitungen/windows-10-hat-keinen-zugriff-auf-das-nas-t2617.html


Fr 7. Okt 2016, 00:15
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Fr 11. Dez 2009, 17:53
Beiträge: 9


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Kein Zugriff auf LS-CHL mit Windows 10
Wie oben geschrieben, der Dienst ist aktiviert, daran liegt es also nicht.
Über andere Windows 10 Rechner ist die NAS übrigens erreichbar.

Es kommt weiterhin die Meldung.... Eine angegebenen Sitzung ist nicht vorhanden. Sie wurde möglicherweise bereits beendet.

Eine Speicherung der Anmeldedaten findet nicht statt, das habe ich auch schon überprüft.

Ich muss weiter suchen ;)


Vision



Fr 7. Okt 2016, 03:20
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Windows 10 hat keinen Zugriff auf das NAS
Forum: Buffalo Technology NAS - Anleitungen
Autor: oxygen8
Antworten: 0
Zugriff auf Linkstation Duo aus Windows 10
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 7
rotes Blinken, E06, und kein Windows XP mehr in Reichweite
Forum: Buffalo Technology NAS - Anleitungen
Autor: Jigger1975
Antworten: 1
Kein Zugriff auf LS-XL
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 3
LS-WXL - kein Zugriff
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 5

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |