Aktuelle Zeit: Mo 21. Aug 2017, 15:47



Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
 Buffulo LinkStation 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Do 5. Jan 2017, 10:39
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Buffulo LinkStation
Hallo,

Ich habe folgendes Problem:

Ich habe ien Buffalo LinkStation LS-GL.
Dort habe ich eine neue Festplatte (2 TB) eingebaut. Diese habe ich vorher von der alten 250 GB Festplatte geklont.
Das Nas lief mit der neuen Festplatte auch ca 3 Wochen Problemlos. Das Nas ist aber nur zur Datensicherung eingeschaltet.
Als ich das NAS vorgerstern gestartet habe, zeigte mir der NasNavigator an das sich das Nas im EM Mode befindet und ich die Firmware aktualiesieren sollte.

Ich habe mir die Firmware runtergeladen, aber diese zeigt jedesmal an das es keine NAS gibt auf der doie Firmware installiert werden kann.
Egal ob ich das NAS über Wlan oder direkt über ein Kabel das mit dem PC verbunden ist.

Hat jemand eine Lösung wie ich die Firmware draufgespielt bekomme?

Gruß Nils


Do 5. Jan 2017, 11:17
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffulo LinkStation
Sieht der Nasnavigator dein NAS noch mit dem Namen und EM?


Do 5. Jan 2017, 17:08
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Do 5. Jan 2017, 10:39
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffulo LinkStation
oxygen8 hat geschrieben:
Sieht der Nasnavigator dein NAS noch mit dem Namen und EM?

Ja der kann man noch sehen!

Name: LS-GL-EMCA0


Do 5. Jan 2017, 17:32
Profil
Foren-Neuling
Foren-Neuling

Registriert: Do 5. Jan 2017, 10:39
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffulo LinkStation
meisternils112 hat geschrieben:
oxygen8 hat geschrieben:
Sieht der Nasnavigator dein NAS noch mit dem Namen und EM?

Ja der kann man noch sehen!

Name: LS-GL-EMCA0


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Do 5. Jan 2017, 18:01
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffulo LinkStation
Die Linkstation ist auf der Notfall- IP-Adresse mit 192.168.11.150
Stelle deinen PC auf die 192.168.11.1 um und versuche die Firmware zu flashen.

Welche Firmware nimmst du?


Do 5. Jan 2017, 18:57
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Do 5. Jan 2017, 10:39
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffulo LinkStation
oxygen8 hat geschrieben:
Die Linkstation ist auf der Notfall- IP-Adresse mit 192.168.11.150
Stelle deinen PC auf die 192.168.11.1 um und versuche die Firmware zu flashen.

Welche Firmware nimmst du?


Hallo.

LS Series V1.75

Klappt aber auch mit direktverbindung (PC->NAS) Wlan aus und IP Adresse einstellen nicht


Do 5. Jan 2017, 19:11
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffulo LinkStation
Für dein Nas ist aktuell die 1.15
http://www.buffalo-technology.com/download_file.php?r=4005


Do 5. Jan 2017, 21:08
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Do 5. Jan 2017, 10:39
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffulo LinkStation
oxygen8 hat geschrieben:



Vielen Vielen Dank!!!

Firmware Installiert -> Nas läuft wieder!


Danke Danke und schönes Wochende!


Fr 6. Jan 2017, 16:00
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Wie mache ich aus einer Linkstation Live eine Linkstation Pro
Forum: Artikel - Forum
Autor: Rogiles355
Antworten: 15
Die Status LED der Linkstation Mini LS-WSGL oder Linkstation
Forum: Artikel - Forum
Autor: Jan
Antworten: 0
Backup von einer Linkstation Quad auf Linkstation Pro Duo
Forum: Buffalo Linkstation Quad
Autor: markymark666
Antworten: 9
Welche Linkstation Live / Pro besitze ich eigentlich? - Eine Übersicht über die verschiedenen Linkstation Live / Pro Typen
Forum: Artikel - Forum
Autor: Jan
Antworten: 8
Die Status LED der Linkstation Live LS-CHL oder Linkstation Pro LS-XHL blinkt blau rot oder gelb - Eine Übersicht über die Status Codes
Forum: Artikel - Forum
Autor: Jan
Antworten: 0

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |