Aktuelle Zeit: Di 22. Mai 2018, 04:13



Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
 Web Access mit Android 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Di 3. Apr 2018, 10:38
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Web Access mit Android
Hallo liebe Leute,

ich habe das Problem, dass ich mit meinem Android-Handy keinen Zugriff auf das Web Access habe.

Folgende Konfiguration liegt vor:

Dateianhang:
Nas.jpg


Dateianhang:
Router1.jpg


Dateianhang:
InkedScreenshot.jpg


Hier dreht sich das Rad unendlich aber die Möglichkeit auf das Anmeldebutton zu klicken ist nicht gegeben.
Über das Buffalo App WebAccess A ist der Zugriff möglich.
Sowohl über den eingerichteten Link im Webaccess als auch über den Link im NoIp ist ein Zugriff nicht möglich.
Mit einem IPad habe ich kein Problem (auch ein Freund kommt mit seinem Iphone problemlos auf das Web Access).
Testweise habe ich mein Handy als Hotspot eingerichtet und mit meinem Notebook den Zugriff mit Firefox versucht. Zugriff ist OK.
Auf dem Handy besteht das Problem mit dem Samsung-Browser, Firefox, Chrome und Google App.

Hat hier jemand eine Idee wie das Problem gelöst werden kann?

Vielen Dank im voraus, suded


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Di 3. Apr 2018, 13:40
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6503
Bilder: 380

Bedankte sich: 174 mal
Erhielt: 847 Danksagungen in 784 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Web Access mit Android
Ich habe nur Kabelmodem gelesen und muss sofort an IPV6 denken.
Buffalo kann nur IPV4.
Hast du noch IPV4?


Di 3. Apr 2018, 15:44
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Di 3. Apr 2018, 10:38
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Web Access mit Android
Das IPv4 ist aktiv.
Das V6 ist inaktiv.


Di 3. Apr 2018, 17:11
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6503
Bilder: 380

Bedankte sich: 174 mal
Erhielt: 847 Danksagungen in 784 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Web Access mit Android
Hast du das gelesen:
http://forum.nas-hilfe.de/buffalo-technology-nas-anleitungen/webaccess-einrichten-t1857.html

Mehr kann ich dazu nicht sagen.


Di 3. Apr 2018, 18:49
Profil Persönliches Album 
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6503
Bilder: 380

Bedankte sich: 174 mal
Erhielt: 847 Danksagungen in 784 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Web Access mit Android
Ich habe für dich das Negativbeispiel angehängt:
Bild

Bei dir steht da wirklich kein DS-Lite?


Di 3. Apr 2018, 19:03
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Di 3. Apr 2018, 10:38
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Web Access mit Android
Hallo oxygen8,

zunächst vielen lieben Dank für dein Bemühen.

Unter Übersicht Verbindungen habe ich nur die Info seit wann ich verbunden bin und welche IP ich habe.
Klicke ich Internet an, dann habe ich folgende Informationen:

Dateianhang:
Übersicht.jpg


Ich bin die Optionen durchgegangen habe aber keine anderen Infos zu IPV4 gesehen.
Was Fakt ist, die Unterstützung zu IPV6 ist nicht aktiviert.

LG, suded


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Do 5. Apr 2018, 13:00
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Buffalo Linkstation LS-WVL aus dem Internet über Android Smartphone aufwecken
Forum: Buffalo Linkstation Pro Duo
Autor: ari173
Antworten: 7
problem mit web access
Forum: Buffalo Linkstation Pro/Live
Autor: wengan
Antworten: 3
Web Access - IP Aktualisierung
Forum: Buffalo Linkstation Pro/Live
Autor: Jan
Antworten: 3
NAS Probleme mit WEB-Access
Forum: Buffalo Linkstation Pro Duo
Autor: DeWe
Antworten: 1
LS-CHL-V2 Series Web Access
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: JWunder
Antworten: 17

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 17 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


cron
| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |