Aktuelle Zeit: Do 29. Jun 2017, 12:34



Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
 Buffalo NAS LS-W1.0TGL/R!-EU 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Fr 9. Okt 2015, 06:39
Beiträge: 22


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Buffalo NAS LS-W1.0TGL/R!-EU
Hallo vielleicht kann mir ja einer von euch weiterhelfen?
Ich habe heute eine Buffalo Nas geschenkt bekommen, soweit so gut. Wollte mich dann im Interface einloggen was ja schonmal nicht ging, daraufhin habe ich sie resetet.
Hebel auf OFF - Funk.Taste gedrückt gehalten usw. das ging dann schonmal. Kann mich schonmal einloggen.
Jetzt habe ich nur alles auf Japanisch und bekomme es nicht auf deutsch umgeschellt. Wenn ich nach der Anleitung gehe http://www.nas-hilfe.de/buffalo-linkstation/fehlerbehebung/140-das-linkstation-webinterface-ist-nach-einem-firmware-update-auf-japanisch-aendern-der-spracheinstellung
bleibt alles so wie es ist (japanisch)
Über den Browser sieht es so aus, kann man da vielleicht ein deutsches Sprachpaket kopieren?
Screen hier:
https://picload.org/image/rrddgpgg/1.png
https://picload.org/image/rrddgpgd/2.png

PS. selbst wenn ich es auf ISO stelle passiert nichts, bin alle durchgegangen.


Fr 8. Jul 2016, 20:09
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6185
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 796 Danksagungen in 736 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffalo NAS LS-W1.0TGL/R!-EU
http://cdn.cloudfiles.mosso.com/c85091/LinkStation_Pro_Duo_Manual_web.pdf
Hast du auch darunter auf Deutsch umgestellt?

Display- und Windows-Language


Fr 8. Jul 2016, 22:47
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Fr 9. Okt 2015, 06:39
Beiträge: 22


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffalo NAS LS-W1.0TGL/R!-EU
Ja auch das habe ich gemacht.


Sa 9. Jul 2016, 21:47
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Buffalo LS-W2.0TGL oder Buffalo LinkStation Mini
Forum: Buffalo Linkstation Pro Duo
Autor: Jan
Antworten: 1
Buffalo LS-WXL FW 1.57 mit NFS
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 3
Buffalo ls-wxl W-Lan
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 1
Buffalo Linkstion
Forum: Buffalo Linkstation Pro/Live
Autor: Earlenrico
Antworten: 13
Buffalo ls-CH2.0TL Blinkt 6x Rot
Forum: Buffalo Linkstation Pro/Live
Autor: oxygen8
Antworten: 8

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |