Aktuelle Zeit: So 25. Jun 2017, 00:14



Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
 Buffalo LS-V1.0TL-EU org. Firmware 1.13, nach Firmware update USB ohne funktion 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Sa 23. Feb 2013, 15:55
Beiträge: 2


Bedankte sich: 1 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Buffalo LS-V1.0TL-EU org. Firmware 1.13, nach Firmware update USB ohne funktion
Nach einem Firmware update Org.1.13 auf 1.64 ist der USB port ohne Funktion. Wenn ich eine andere Firmware aufspiele
funktioniert der Explorer nicht. Wo bekomme ich die die Org. Firmware 1.13


Sa 23. Feb 2013, 16:23
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6181
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 796 Danksagungen in 736 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffalo LS-V1.0TL-EU org. Firmware 1.13, nach Firmware update USB ohne funktion
Ich kenne keine LS-VL mit FW kleiner als 1.54.
Du kannst jede FW der Kirkwoodserie testen.
Oft reicht aber das Laden der Werkseinstellungen, um nach einem Firmwareupdate ein sauberes System zu bekommen.


Sa 23. Feb 2013, 18:19
Profil Persönliches Album 
Die folgenden User haben sich bei oxygen8 für diesen Beitrag bedankt:
Hans
Foren-Neuling
Foren-Neuling

Registriert: Sa 23. Feb 2013, 15:55
Beiträge: 2


Bedankte sich: 1 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Buffalo LS-V1.0TL-EU org. Firmware 1.13, nach Firmware update USB ohne funktion
Hallo, habe Firmware 1.56 aufgespielt, danach die Box auf Werkseinstellungen zurückgesetzt. Jetzt funktioniert wieder alles.
Danke für deinen Tipp.


So 24. Feb 2013, 15:36
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Firmware Update ohne Passwort
Forum: Buffalo Linkstation Pro Duo
Autor: oxygen8
Antworten: 1
USB Platte an LS-CHL ohne Funktion
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 7
Buffalo LS WX2.0 Duo Update ohne Erfolg
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 1
Linkstation vernetzen bzw. Ordner Funktion (ohne webaccess)
Forum: Buffalo Linkstation Pro Duo
Autor: oxygen8
Antworten: 1
Probleme mit LS-CH1.5TL nach Firmware update
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Fahne
Antworten: 5

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 19 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |