Aktuelle Zeit: Sa 19. Aug 2017, 18:30



Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
 LS 420 blinkt dauernd weiß 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Di 26. Jan 2016, 21:07
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag LS 420 blinkt dauernd weiß
Hallo,
ich habe meien LS 420 auf Werkseinstellungen mit der Funktionstaste lt. Anleitung zurückgesetzt weil neue Firmware gemeldet wurde, die ich aber wegen vrgessenem Passwort nicht aufspielen konnte.
Das mit den Werkseinstellungen hat anscheinend auch funktioniert, Daten sind noch da, konnte mich neues Passwort vergeben und mich als administrator wieder anmelden.

Seit dem Zurücksetzen blinkt aber die weiße funktions LED permanent. Betriebsanleitung gibt dazu nix her.
Traue mich jetzt nicht die neue Firmware aufzuspielen.
Weiß jemand was das Dauerblinken zu bedeuten hat?

Grüße


Di 26. Jan 2016, 21:29
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
Welche Info gibt dir der Nasnavigator?


Di 26. Jan 2016, 21:54
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Di 26. Jan 2016, 21:07
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
Nichts besonderes nur:
I52 es wurde eine neue Firmware veröffentlicht, Firmwareupdate durchführen

und sehr merkwürdig beim reiter Ordnersynchronisierung und -verbindung erscheinen nur chinesiche Zeichen
wenn ich wüßte wie würde ich ja einen Screenshot hier zeigen


Zuletzt geändert von EgSo am Di 26. Jan 2016, 22:05, insgesamt 1-mal geändert.



Di 26. Jan 2016, 21:57
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
Ich müsste jetzt suchen, wie ein I52 bei den Armadas blinken würde.
Vorher hat sie nicht geblinkt?


Di 26. Jan 2016, 22:00
Profil Persönliches Album 
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
Sie müsste gelb blinken


Di 26. Jan 2016, 22:04
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Di 26. Jan 2016, 21:07
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
nein vorher hat nur die Strom LED durchgängig orange geleuchtet , macht sie immer noch, das ist wohl der Hinweis aufs Firmwareupdate


Di 26. Jan 2016, 22:06
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
Der fernünftige Weg ist, dein Backup zu aktualisieren und dann die Firmware zu flashen.


Di 26. Jan 2016, 22:09
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Di 26. Jan 2016, 21:07
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
Genausoweit bin ich jetzt
Und was soll ich mit den chin zeichen? siehe Anhang


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Di 26. Jan 2016, 22:15
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
Mit dem Fenster kann ich nichts anfangen.
Das Fragezeichen an der LS macht mich nervös.
Wenn du kannst beginne jetzt mit dem Backup.


Di 26. Jan 2016, 22:19
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Di 26. Jan 2016, 21:07
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS 420 blinkt dauernd weiß
Alles klar
Vielen Dank nochmal!


Di 26. Jan 2016, 22:21
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 





Suche nach:

Ähnliche Beiträge

ls-chl v2 blinkt 6x rot
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: djxfx
Antworten: 25
LS-CH2.0TL blinkt Rot
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: X-Ray
Antworten: 4
Blaue LED Blinkt! Was ist zu tun?
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Masterchilly
Antworten: 7
Buffalo ls-CH2.0TL Blinkt 6x Rot
Forum: Buffalo Linkstation Pro/Live
Autor: oxygen8
Antworten: 8
LinkStation Blinkt Rot (E22)
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: Croft
Antworten: 16

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |