Aktuelle Zeit: Do 14. Dez 2017, 02:29



Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
 Linkstation nicht mehr erreichbar 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Do 14. Okt 2010, 23:04
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Linkstation nicht mehr erreichbar
Guten Tag zusammen!

Besitze eine Linksstation Pro Duo LS. von ein auf den andern Tag konnte ich sie in meinem Netzwerk nicht mehr erreichen. Ein Fehler ist auf den ersten Blick nicht direkt erkennbar. Das rote Fragezeichen leuchtet nicht, nur das oberste grüne Symbol blinkt dauerhaft. Beide Festplatten sind intakt, soll heißen sie laufen beide ohne verdächtige Geräusche.
Die Linkstation hängt in einem größeren Netzwerk, habe aber auch bereits versucht sie direkt mit meinem Rechner zu verbinden-Ohne Erfolg. Auch eine Widerherstellung per TFTP blieb bislang erfolglos.

Bin für jegliche Hilfe dankbar!

Grüße, Chris


Do 14. Okt 2010, 23:11
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Neuling
Foren-Neuling

Registriert: Do 14. Okt 2010, 23:04
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Linkstation nicht mehr erreichbar
Problem wurde gelöst!


Sa 16. Okt 2010, 00:58
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6369
Bilder: 341

Bedankte sich: 174 mal
Erhielt: 822 Danksagungen in 761 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Linkstation nicht mehr erreichbar
Was war denn das Problem (grünes Blinken)?


Sa 16. Okt 2010, 01:32
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Do 14. Okt 2010, 23:04
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Linkstation nicht mehr erreichbar
Den Grund für das Problem mit dem blinken habe ich nicht herausgefunden-ich gehe aber davon aus das sich die NAS während des Bootens aufgehängt hat und die Betriebsleuchte deswegen dauerhaft grün geblinkt hat.
Im Endeffekt scheint eine der Festplatten einen Defekt zu haben, da die NAS mit einer Festplatte problemlos hochfährt usw. Warte momentan auf eine neue Platte und werde dann sehen ob sich der Raid1 Verbund problemlos widerherstellen lässt!

Falls jemand weiß ob ein Festplattenwechsel ohne Probleme möglich ist oder ob es dort bestimmte Dinge gibt auf die man achten sollte wäre ich sehr dankbar für Hinweise uä!


Di 19. Okt 2010, 11:53
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Linkstation LS-QVL ist nicht mehr erreichbar ...
Forum: Buffalo Linkstation Quad
Autor: Aktimex
Antworten: 0
Linkstation Pro Duo LS-WVL nach FW-update nicht mehr erreichbar
Forum: Buffalo Linkstation Pro Duo
Autor: toothy
Antworten: 39
Linkstation blinkt Blau ist nicht mehr erreichbar
Forum: Buffalo Linkstation Quad
Autor: oxygen8
Antworten: 1
Buffalo LS-CH1.0TL LinkStation Live bei großen Schreiboperationen plötzlich nicht mehr erreichbar
Forum: Buffalo Linkstation Pro/Live
Autor: crazydogs09
Antworten: 33
LS Duo (LS-WXL) nicht mehr erreichbar
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |