Aktuelle Zeit: Di 27. Jun 2017, 09:12



Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
 Bug-Sammlung der Linkstation Pro Duo 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: So 14. Jun 2009, 14:25
Beiträge: 3


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Bug-Sammlung der Linkstation Pro Duo
Moin zusammen,

da ich bisher noch keine Bug-Sammlung gefunden habe, beginne ich mal damit.

Link Station Pro Duo, 1TB, Firmwareversion 3.08
Bei der Funktion "Festplatte löschen" wird die "abgelaufene Zeit angezeigt".
Dies ist falsch! Es ist die VERBLEIBENDE" Zeit bis zum Ende.
(Und vorsicht... die Aktion dauert Stunden!!)


So 14. Jun 2009, 14:34
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren Triple-As
Foren Triple-As
Benutzeravatar

Registriert: Sa 28. Feb 2009, 13:52
Beiträge: 1573
Bilder: 33
Wohnort: Lohsa

Bedankte sich: 104 mal
Erhielt: 70 Danksagungen in 63 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Bug-Sammlung der Linkstation Pro Duo
Hallo Hermann,
willkommen im Forum und danke für die Idee mit dem Bug-Thread. Ich habe das Thema mal angepinnt damit es oben bleibt.

Freundliche Grüsse
Jan


Web-Visitenkarte inklusive einer de Domain für nur 99 Cent | Bestellen Sie jetzt Ihren kostenlosen Testaccount



So 14. Jun 2009, 15:49
Profil Persönliches Album Website besuchen
Foren-Neuling
Foren-Neuling
Benutzeravatar

Registriert: Di 5. Jan 2010, 18:20
Beiträge: 5


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Bug-Sammlung der Linkstation Pro Duo
Kein echter Bug, sondern eine fehlende Funktion: SMTP Auth fehlt


MfG
WikipediaMaster
=====================
Linkstation Pro Duo™
LS-WTGL/R1-V3 F/W 3.09
Heimnetzwerk mit XAMPP



Mi 13. Jan 2010, 20:50
Profil
Foren-Neuling
Foren-Neuling

Registriert: Di 3. Nov 2009, 18:40
Beiträge: 20


Bedankte sich: 0 mal
Erhielt: 1 Danksagungen in 1 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Bug-Sammlung der Linkstation Pro Duo
Tach zusammen,

Ich bin nicht sicher ob BUG oder unvollständige Implementierung, jedenfalls stellt sich folgendes Problem:

Bei installiertem Bittorrent-Client (transmission), UND der LS pro duo im "AUTO"-modus (Schalter auf der Rückseite)
fährt die LS nach einiger Zeit runter, obwohl noch Torrents geladen werden.
Also das downloaden wird unterbrochen.
Es wäre schön wenn die LS solange eingeschaltet bliebe, bis die Downloads auf der Platte sind, um sich erst dann
schlafen zu legen.
Die station permanent auf ON stellen ist ja nicht wirklich eine Lösung.

Irgendeine Idee???

Gruss

Adama ;-)


Do 21. Jan 2010, 11:45
Profil
Foren-Neuling
Foren-Neuling

Registriert: Fr 23. Nov 2012, 23:10
Beiträge: 2


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Bug-Sammlung der Linkstation Pro Duo
Nach langer Zeit einmal fortführen:

LS-WVX aktuelle FW 1.63
* iTunes Integration geht trotz vollmundiger Werbung nicht: mt-daapd wird seit über 1,5 Jahre nicht mehr gepflegt und müsste gegen forked-daapd -dem Nachfolger- ausgetauscht werden
* NFS Freigaben aus der FW größer / gleich 1.60 verschwinden
* SlimServer oder LogitechMediaServer noch in der Version 7.5 - seit über ein JAhr nicht upgedatet worden - aktuell ist 7.7 :(


Fr 23. Nov 2012, 23:16
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Wie mache ich aus einer Linkstation Live eine Linkstation Pro
Forum: Artikel - Forum
Autor: Rogiles355
Antworten: 15
Die Status LED der Linkstation Mini LS-WSGL oder Linkstation
Forum: Artikel - Forum
Autor: Jan
Antworten: 0
Backup von einer Linkstation Quad auf Linkstation Pro Duo
Forum: Buffalo Linkstation Quad
Autor: markymark666
Antworten: 9
Welche Linkstation Live / Pro besitze ich eigentlich? - Eine Übersicht über die verschiedenen Linkstation Live / Pro Typen
Forum: Artikel - Forum
Autor: Jan
Antworten: 8
Die Status LED der Linkstation Live LS-CHL oder Linkstation Pro LS-XHL blinkt blau rot oder gelb - Eine Übersicht über die Status Codes
Forum: Artikel - Forum
Autor: Jan
Antworten: 0

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 8 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |