Aktuelle Zeit: Di 23. Jan 2018, 23:22



Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite Vorherige  1, 2
 keine Verbindung zu Linkstation MINI 2.0TB 
Autor Nachricht
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6395
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 828 Danksagungen in 767 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: keine Verbindung zu Linkstation MINI 2.0TB
Eine feste IP ist sogar besser, aber nicht kostenlos.
Nicht dein NAS braucht eine feste, sondern dein Router, also du brauchst einen Businessanschluss.


Mo 26. Jun 2017, 06:54
Profil Persönliches Album 
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Neuling
Foren-Neuling

Registriert: Sa 11. Feb 2017, 18:27
Beiträge: 14


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: keine Verbindung zu Linkstation MINI 2.0TB
oxygen8 hat geschrieben:
Eine feste IP ist sogar besser, aber nicht kostenlos.
Nicht dein NAS braucht eine feste, sondern dein Router, also du brauchst einen Businessanschluss.


Oh?! Ok...den hab ich jetzt natürlich nicht.

Woran könnte es denn dann noch liegen, dass die Portweiterleitung nicht funktioniert? Dyn DNS ist auch eingerichtet und die Ports von 8090 bis 9050 geöffnet. Hab auch schon nur den Port 9000 ausprobiert. Aber es funktioniert nichts.

Deiner Anleitung nach müsste ich ja auch UDNP aktivieren, was wohl aktiviert ist.

Ich habe jetzt echt keine Ahnung mehr, was ich noch machen soll.

Danke schon mal für deine / Eure Hilfe.


Mo 26. Jun 2017, 08:38
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6395
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 828 Danksagungen in 767 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: keine Verbindung zu Linkstation MINI 2.0TB
Evtl. hast du DSLIte, da funktioniert keine Portweiterleitung mehr.
http://www.pc-magazin.de/ratgeber/ds-lite-heimnetzwerk-zugriff-ipv6-ratgeber-2746458.html


Mo 26. Jun 2017, 13:09
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Sa 11. Feb 2017, 18:27
Beiträge: 14


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: keine Verbindung zu Linkstation MINI 2.0TB
oxygen8 hat geschrieben:
Evtl. hast du DSLIte, da funktioniert keine Portweiterleitung mehr.
http://www.pc-magazin.de/ratgeber/ds-lite-heimnetzwerk-zugriff-ipv6-ratgeber-2746458.html


Ein Freund von mir meinte, dass es an der Dyn DNS liegen könnte. Er meinte, von Außen sei meine Adresse für das NAS nicht bekannt und ich müsse das irgendwie bekannt machen. Hast du da eine Vermutung?

Ein weiteres Phänomen: Bin ich auf dem NAS Navigator, findet er logischerweise mein NAS und auch der angelegte Ordner wird angezeigt. Gehe ich über den Navigator in den Ordner rein und möchte etwas ändern, sagt mir das Programm, das mir die Berechtigung fielen.

Auch da eine Idee?


Mo 26. Jun 2017, 16:06
Profil
Foren-Neuling
Foren-Neuling

Registriert: Sa 11. Feb 2017, 18:27
Beiträge: 14


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: keine Verbindung zu Linkstation MINI 2.0TB
oxygen8 hat geschrieben:
Evtl. hast du DSLIte, da funktioniert keine Portweiterleitung mehr.
http://www.pc-magazin.de/ratgeber/ds-lite-heimnetzwerk-zugriff-ipv6-ratgeber-2746458.html


Tatsächlich hab ich DSLIte...verdammt...


Mo 26. Jun 2017, 17:19
Profil
Foren-Neuling
Foren-Neuling

Registriert: Sa 11. Feb 2017, 18:27
Beiträge: 14


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: keine Verbindung zu Linkstation MINI 2.0TB
Danke an Alle. Hab es zwischenzeitlich hin bekommen. Funktioniert soweit.


So 2. Jul 2017, 11:06
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6395
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 828 Danksagungen in 767 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: keine Verbindung zu Linkstation MINI 2.0TB
Na dann poste bitte mal ein Howto.


So 2. Jul 2017, 11:44
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite Vorherige  1, 2





Suche nach:

Ähnliche Beiträge

Keine Verbindung zum NAS
Forum: Buffalo Linkstation Quad
Autor: Juwi
Antworten: 4
Keine Verbindung mehr
Forum: Buffalo Linkstation Mini
Autor: oxygen8
Antworten: 1
Keine Verbindung zur Buffalo LS-Q2.0TL/R5
Forum: Buffalo Linkstation Quad
Autor: oxygen8
Antworten: 17
Keine Berechtigung bei VPN Verbindung
Forum: Buffalo TeraStation
Autor: oxygen8
Antworten: 1
PC ruckelt in Verbindung mit Linkstation
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: AntaresV70
Antworten: 4

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |