Aktuelle Zeit: Mi 23. Aug 2017, 06:20



Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
 Festplatte ausgetauscht und Fehlercode Firmware fehlerhaft 
Autor Nachricht
Foren-Neuling
Foren-Neuling

Registriert: Do 4. Apr 2013, 13:08
Beiträge: 2


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Festplatte ausgetauscht und Fehlercode Firmware fehlerhaft
Hallo an alle!

Ich brauche eure Hilfe. Ich habe das NAS LS-WSX1.9TL/R1
Habe es von meinem Bruder geschenkt bekommen hat auch alles funktioniert. Doof ist nur das eine 320GB und eine 500 Gb verbaut ist. Also habe ich mir nochmal die selbe 500GB platte von WD besorgt.
Nun geht sie nicht mehr an... sie blinkt 6 mal Rot immer wieder. Mein Bruder meinte das ist klar weil keine Firmware auf der Platte ist. Meine frage ist nun wie bekomme ich diese auf die Platte, im welchen Format muss ich die Platten zuvor Formatieren? Ja eigentlich brauch ich alle Infos... bitte in einfacher Sprache ;)

Vielen Dank schon mal für eure Hilfe


Do 4. Apr 2013, 13:14
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Festplatte ausgetauscht und Fehlercode Firmware fehlerhaft
Schau mal unter Anleitungen und rotes Blinken


Do 4. Apr 2013, 14:23
Profil Persönliches Album 
Foren-Neuling
Foren-Neuling

Registriert: Do 4. Apr 2013, 13:08
Beiträge: 2


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Festplatte ausgetauscht und Fehlercode Firmware fehlerhaft
Denke mal du meinst die Betriebsanleitung? Konnte dort leider nicht rauslesen was mir mit meinem Problem weiterhelfen kann. :(


Sa 6. Apr 2013, 22:26
Profil
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6228
Bilder: 333

Bedankte sich: 173 mal
Erhielt: 800 Danksagungen in 739 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: Festplatte ausgetauscht und Fehlercode Firmware fehlerhaft
Wir haben hier eine Rubrik Anleitungen.
4. von Oben
http://forum.nas-hilfe.de/


Sa 6. Apr 2013, 23:22
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 





Suche nach:

Ähnliche Beiträge

Transmission Fehlerhaft? [LS-VLE01]
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 8
Zugriff über Weblogin fehlerhaft
Forum: Buffalo Linkstation Duo
Autor: Steffen83
Antworten: 0
LS-CH1.0TL Fehlercode 06 bzw. EM-Modus
Forum: Buffalo Linkstation Pro/Live
Autor: oxygen8
Antworten: 10
Fehlercode E15 - Schlimm ? Was bedeutet das ?
Forum: Buffalo Linkstation Duo
Autor: bmw12345
Antworten: 28
DLNA gibt Inhalte fehlerhaft oder nich wieder...
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 3

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |