Aktuelle Zeit: Fr 19. Okt 2018, 23:41



Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ]  Gehe zu Seite Vorherige  1, 2
 LS-WXL ist im EM-Modus Firmware aufspielen nicht möglich 
Autor Nachricht
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6551
Bilder: 389

Bedankte sich: 174 mal
Erhielt: 851 Danksagungen in 788 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS-WXL ist im EM-Modus Firmware aufspielen nicht möglich
1. nimm TFTP 1.71 aus meiner Anleitung (am Ende, als Anhang)
2. Nimm FW 1.74 von der LS-WSXL direkt von Buffalo

Welche Meldung bekommst du?
ein Bsp. aus der Anleitung
Bild


Mo 4. Jun 2018, 06:42
Profil Persönliches Album 
Dieser Werbeblock wird nur bei Gästen angezeigt
Foren-Neuling
Foren-Neuling

Registriert: So 3. Jun 2018, 14:09
Beiträge: 7


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS-WXL ist im EM-Modus Firmware aufspielen nicht möglich
Hallo , ich bräuchte den Link zum TFTP 1.71
ich habe es nirgends gefunden


So 10. Jun 2018, 14:25
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6551
Bilder: 389

Bedankte sich: 174 mal
Erhielt: 851 Danksagungen in 788 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: LS-WXL ist im EM-Modus Firmware aufspielen nicht möglich
forum.nas-hilfe.de
buffalo-technology-nas-anleitungen
[Anleitung] rotes Blinken 6x kurz , E06, TFTP auf einer LS-CHLV2, LS-XHL, LS-VL, LS-WXL, LS-WVL, LS-WSXL, LS-QVL

Am Ende.
http://forum.nas-hilfe.de/resources/file/580

Viel Erfolg.


So 10. Jun 2018, 16:56
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ]  Gehe zu Seite Vorherige  1, 2





Suche nach:

Ähnliche Beiträge

Firmware läßt sich nicht aufspielen , formatieren / partitionieren ( im Debug modus ) hilft nicht
Forum: Buffalo Linkstation Duo
Autor: mainrheiner
Antworten: 4
Aktuelle Firmware erneut aufspielen ohne EM Modus
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: StrolchPower
Antworten: 1
NAS im EM Modus kann Firmware nicht neu flaschen
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 4
Linkstation Live - 6x rotes blinken - Firmware Upgrade nicht möglich
Forum: Buffalo Linkstation Pro/Live
Autor: cpam
Antworten: 22
BUffalo LS-WX1.0TL/R1-EU EM Modus Kein Format möglich
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 1

Wer ist online?

Mitglieder in diesem Forum: Alexa [Bot], Google [Bot] und 40 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |