Aktuelle Zeit: Sa 20. Jan 2018, 22:47



Ein neues Thema erstellen Auf das Thema antworten  [ 50 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5  Nächste
 buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten 
Autor Nachricht
Foren-Benutzer
Foren-Benutzer

Registriert: Do 7. Dez 2017, 20:47
Beiträge: 28


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
hallo!
auf einmal (juli) blinkt das orange infolicht ununterbrochen 5 x lang und 3 x kurz - warum ???!!!??? im handbuch steht da z. b. bei I25: "Firmware wird aktualisiert". soll wohl beim start automatisch vonstatten gehen. hab schon das zurücksetzen auf werkseinstellung ausprobiert, hat nichts geholfen. gerät selbst funktioniert einwandfrei.

tolle seite habt Ihr hier, echt, super durchdacht und äußerst angenehm übersichtlich.

ob mich jemand hier vom nervtötenden blinken befreien kann? 1000 dank schon jetzt!!!

- data


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Do 7. Dez 2017, 21:52
Profil
Dieser Werbeblock wird nur bei Gästen angezeigt
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6392
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 825 Danksagungen in 764 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
I53 kannst nur du lösen
Überprüfe deine Cloud-Einstellungen.


Do 7. Dez 2017, 21:59
Profil Persönliches Album 
Foren-Benutzer
Foren-Benutzer

Registriert: Do 7. Dez 2017, 20:47
Beiträge: 28


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
hallon oxygen8,

was hab ich falsch gemacht. daß du nicht "I255" ansprichst, wonach ich ja explizit gefragt hatte, sondern einen völlig anderen fehler-code?
mfg - data


Fr 8. Dez 2017, 00:41
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6392
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 825 Danksagungen in 764 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
Sorry, ich hatte nur 5xl und 3xk realisiert.

Wie kommst du da auf 255?

Evtl. zeigt dir dein NasNavi das an.

Aktuell für dein NAS ist V2.92:
http://www.buffalotech.eu/Download_t3f.php?elif=%2Fuserfiles%2Ffile%2Fdownloads%2FNASNavigator2.zip


Fr 8. Dez 2017, 01:48
Profil Persönliches Album 
Foren-Benutzer
Foren-Benutzer

Registriert: Do 7. Dez 2017, 20:47
Beiträge: 28


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
moin, moin,

genau, hätte ich auch gleich machen können, kopf patsch: im anhang schicke ich jetzt den hier vorliegenden fehler anzeigt.
- data


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Fr 8. Dez 2017, 10:00
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6392
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 825 Danksagungen in 764 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
Der Nasnavi zeigt Blödsinn an.
Alle logischen Fehler hattest du in einem Bild gepostet.
Die LED-Codes sind zu 100% richtig.
Also Info 53


Fr 8. Dez 2017, 11:27
Profil Persönliches Album 
Foren-Benutzer
Foren-Benutzer

Registriert: Do 7. Dez 2017, 20:47
Beiträge: 28


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
oxygen8, ok, bin deinem link gefolgt, ergebnis exakt wie vorher. du schreibst:" I53 kannst nur du lösen
Überprüfe deine Cloud-Einstellungen". ich weiß nicht, wo/was ich tun muß, s. anhang.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Fr 8. Dez 2017, 14:09
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6392
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 825 Danksagungen in 764 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
Ich hatte nie so eine Kiste.
Der Dienst dahinter war wohl Pogoplug.
Evtl. ist der Vertrag abgelaufen.

Damit kenne ich mich nicht aus.


Fr 8. Dez 2017, 17:43
Profil Persönliches Album 
Foren-Benutzer
Foren-Benutzer

Registriert: Do 7. Dez 2017, 20:47
Beiträge: 28


Bedankte sich: 0 mal
Erhielt: 0 Danksagungen in 0 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
hi, oxygen, du hast mal wieder ins schwarze getroffen, war kombination mit pogoplug. das ist ja jetzt vergangenheit, m. a. w.: hab ich das blinken jetzt für die gesamte lebensdauer des geräts??? oder siehst du irgendwo eine chance, das zu verändern?
:( - data


Fr 8. Dez 2017, 18:33
Profil
Online
Globaler Moderator

Registriert: Mo 5. Apr 2010, 23:32
Beiträge: 6392
Bilder: 344

Bedankte sich: 174 mal
Erhielt: 825 Danksagungen in 764 Beiträgen

Bedanke dich für den Beitrag 
Beitrag Re: buffalo cloudstation CS-WV 15D 2.0T/1D - I255 unbekannter fehler - hilfe erbeten
Flashe sie um zur LS-WVL
http://forum.buffalo.nas-central.org/viewtopic.php?f=77&t=44431


Fr 8. Dez 2017, 18:54
Profil Persönliches Album 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  

Ein neues Thema erstellen Auf das Thema antworten  [ 50 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5  Nächste





Suche nach:

Ähnliche Beiträge

Fehler E06 Hilfe von Buffalo EM Modus erzwingen
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 0
HILFE >> --- blinkt 4x die rote LED --- Fehler E13, E23, I12 --- <<
Forum: Buffalo Linkstation Pro Duo
Autor: Popcorn
Antworten: 6
Hilfe zu Fehler I12 Raid Array nur im degradiertem Modus
Forum: Buffalo Linkstation Duo
Autor: oxygen8
Antworten: 13
Buffalo Ls-Vl E06 Fehler und Firmware kann nicht aktualisiert werden!
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 18
Buffalo NAS LS-CH1.0 TL -> Hilfe es geht gar nix mehr
Forum: Buffalo Linkstation Pro/Live mit BitTorrent
Autor: oxygen8
Antworten: 1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 37 Gäste


Deine Berechtigungen

 Du darfst keine neuen Themen in diesem Forum erstellen.
 Du darfst keine Antworten zu Themen in diesem Forum erstellen.
 Du darfst deine Beiträge in diesem Forum nicht ändern.
 Du darfst deine Beiträge in diesem Forum nicht löschen.
 Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  


| NAS-Hilfe.de - die deutsche Buffalo NAS-Hilfe Seite | Mein Blog - Bloggen Querbeet... | Powered by phpBB © phpBB Group. | Deutsche Übersetzung durch phpBB.de | Impressum |